Среда, 18 Июля 2018, 09:19
Приветствую Вас Гость | Подпишись на RSS
Все для ресиверов Opticum 9500 HD PVR и Orton 9500 HD PVR
Купить Кардшаринг
Главная
Регистрация
Вход
[ Новые сообщения · Участники · Правила форума · Поиск · RSS ]
  • Страница 1 из 1
  • 1
Форум » Opticum(Orton) 9500 HD » Настройки ресивера » ORTON9500 (нет сигнала)
ORTON9500
lukssДата: Понедельник, 12 Октября 2009, 04:34 | Сообщение # 1
Рядовой
Группа: Пользователи
Сообщений: 2
Репутация: 0
Статус: Offline
Привет! 6 лет отрботал на опенах , решил приобрести HD. купил ORTON9500, принес ,включил , вроде бы все выставил ,но нет сигнала на тюнере ,что я ему не вкючал !,менял диапазоны LNB ,включал ДИСЕКИ автоматом и в ручную ( менял спутники и частоты ,ну не видит он сигнал ! Еще заметил что в меню функции настройки и редактирование в кноки ОК не включаются , для того что бы зайти в настройки ,приходится выключать аппарат и включать снова ,проходить процесс установки языка,времени ,а потом уже можно зайти в автоматическую или ручную настройку ,
Вот и возник вопрос что это с моим новеньким тюнером! Так я его и не смог настроить !
 
sasha_iraqДата: Вторник, 13 Октября 2009, 18:15 | Сообщение # 2
Подполковник
Группа: Пользователи
Сообщений: 104
Репутация: 3
Статус: Offline
меняй на другой, если гарантия есть, пока не поздно. или прошивку меняй, на последние ортоны подходят без проблемм с оптикума (теперь редактировать её не надо).
 
lukssДата: Среда, 14 Октября 2009, 09:49 | Сообщение # 3
Рядовой
Группа: Пользователи
Сообщений: 2
Репутация: 0
Статус: Offline
поменял прошивку - заработало все !
так нужно ли менять по гарантии или нет ?
 
SAT-HD-TVДата: Среда, 14 Октября 2009, 21:28 | Сообщение # 4
Лейтенант
Группа: Проверенные
Сообщений: 42
Репутация: 14
Статус: Offline
Quote (lukss)
поменял прошивку - заработало все ! так нужно ли менять по гарантии или нет ?

ДА УВАЖАЕМЫЙ не надо менять он глючил из-за некоректного ПО


ORTON 9500 HD PVR Если моя инфа полезна Вам поднимите репутацию.
 
anno3Дата: Суббота, 28 Ноября 2009, 21:04 | Сообщение # 5
Рядовой
Группа: Пользователи
Сообщений: 7
Репутация: 0
Статус: Offline
stalbor, включай поиск-все появится
 
stalborДата: Воскресенье, 29 Ноября 2009, 12:46 | Сообщение # 6
Группа: Удаленные





Пробывал. Обычно когда подключаешь в настройках, то сигнал и шумы появляются а у меня только шумы 65% а сигнал 0%. Менял в настройках трансподеров с DVB-S1 на DVB-S2 сигнал появлется 99% но полоса сигнала светится красным (не как обычно зеленым) Оптяь подставил Open F500
канал на этом же спутнике все работает, Загадка какаято sad .

Добавлено (29.11.2009, 12:17)
---------------------------------------------
К стати перепрошил с 1.1.38 на 1.2.10 все тоже. Нет сигнала.

Добавлено (29.11.2009, 12:19)
---------------------------------------------
К стати прошыл ПО с 1.1.38 на 1.10 Все тоже нет сигнала.

Добавлено (29.11.2009, 12:46)
---------------------------------------------
Извените что ввел в заблуждение. Я поямал 42 гр. turksat 2a/3a. tongue

 
adil1961Дата: Воскресенье, 29 Ноября 2009, 18:29 | Сообщение # 7
Сержант
Группа: Проверенные
Сообщений: 27
Репутация: 1
Статус: Offline
Попробуй изменить подключение дисеков у меня тоже похожее было
 
kolia49Дата: Пятница, 25 Декабря 2009, 11:44 | Сообщение # 8
Рядовой
Группа: Пользователи
Сообщений: 3
Репутация: 0
Статус: Offline
не хочет прошиваться ресивер пишет не тот режим

привет
 
adil1961Дата: Понедельник, 28 Декабря 2009, 07:17 | Сообщение # 9
Сержант
Группа: Проверенные
Сообщений: 27
Репутация: 1
Статус: Offline
а какой ресивер?
 
vasya64Дата: Понедельник, 28 Декабря 2009, 09:41 | Сообщение # 10
Группа: Удаленные





Доброго дня. Люди, помогите в таком вопросе, сразу извиняюсь, я в этом деле новичек, но очень хочется разобратся :).
Стоит антена пока на 3 спутника (Amos, Sirius,HotBird) прошил тюнер прошивкой 1.2.10, ловит сигналы ток с Amos ,на остальных шум есть, сигнала нет( перепрошивка на 1.2.18, далее на 1.2.19 совершенно ничего не дала. В настройке головок уверен: подключаю простинький 4050 всё работает.
 
SAT-HD-TVДата: Понедельник, 28 Декабря 2009, 21:45 | Сообщение # 11
Лейтенант
Группа: Проверенные
Сообщений: 42
Репутация: 14
Статус: Offline
Quote (vasya64)
Стоит антена пока на 3 спутника (Amos, Sirius,HotBird) прошил тюнер прошивкой 1.2.10, ловит сигналы ток с Amos ,на остальных шум есть, сигнала нет

при перепрошывке сбиваются всепорты на порт 1 (дисека) у вас амос стоит порт 1------и потому и работает на ортоне а порт 2===3===или 4 он не видит в настройках измените соответствующий порт для каждого спутника и будет все в норме


ORTON 9500 HD PVR Если моя инфа полезна Вам поднимите репутацию.
 
vasya64Дата: Вторник, 29 Декабря 2009, 08:35 | Сообщение # 12
Группа: Удаленные





SAT-HD-TV
Спасибо
 
Форум » Opticum(Orton) 9500 HD » Настройки ресивера » ORTON9500 (нет сигнала)
  • Страница 1 из 1
  • 1
Поиск:


© Спутниковый ресивер Opticum 9500 HD PVR 2CI 2CX E Plus 2009-2018
Конструктор сайтов - uCoz