Воскресенье, 19 Мая 2019, 23:22
Приветствую Вас Гость | Подпишись на RSS
Все для ресиверов Opticum 9500 HD PVR и Orton 9500 HD PVR
Купить Кардшаринг НТВ+HD, Клубничка
Главная
Регистрация
Вход
[ Новые сообщения · Участники · Правила форума · Поиск · RSS ]
  • Страница 1 из 1
  • 1
Форум » Opticum(Orton) 9500 HD » Настройки ресивера » Подключение 8 in 1 DiSEgC
Подключение 8 in 1 DiSEgC
magallarusДата: Четверг, 15 Октября 2009, 22:02 | Сообщение # 1
Группа: Удаленные





Подскажите почему тюнер упорно не видит 8 портов? Включение протокола 1.1 ничего не дает... wacko
1.1.38.
ORTON 4100C с этой задачей справился безупречно и без лишних хлопот!!!...


Сообщение отредактировал magallarus - Четверг, 15 Октября 2009, 22:10
 
rufat13Дата: Четверг, 15 Октября 2009, 23:27 | Сообщение # 2
Рядовой
Группа: Проверенные
Сообщений: 14
Репутация: 0
Статус: Offline
замени дисек и проверь, у меня нормально работает DiSEgC 8 in 1 Space
 
DiscoLisSДата: Пятница, 16 Октября 2009, 00:17 | Сообщение # 3
Рядовой
Группа: Пользователи
Сообщений: 3
Репутация: 0
Статус: Offline
У меня 1,1 на 10 портов и все ок прекрасно.

Жизнь даётся один раз. И прожить её нужно так, чтобы наверху обалдели и сказали: "НУ-КА ПОВТОРИ!"
 
magallarusДата: Четверг, 22 Октября 2009, 13:06 | Сообщение # 4
Группа: Удаленные





....ALPHA 8 in 1, проверено на Orton4100C - работает безупречно, на двух экземплярах-рабочие 100%...
При назначении портов настройки сохраняются, а "качество" не отображается.При перезагрузке (выкл/вкл) ситуация
не изменяется!!!?

Добавлено (22.10.2009, 13:06)
---------------------------------------------
Сменил прошивку на 1.0.85. и ALPHA работает...

 
kmv63Дата: Четверг, 05 Ноября 2009, 23:21 | Сообщение # 5
Рядовой
Группа: Пользователи
Сообщений: 1
Репутация: 0
Статус: Offline
Здравствуйте! У меня та же ситуация. 8 in 1 на прошивке 1.0.85 работал прекрасно а на 1.1.35 не видит 5 и 6 порт. Подскажите что делать?
 
orikДата: Суббота, 07 Ноября 2009, 21:58 | Сообщение # 6
Группа: Удаленные





аналогичная проблема с дисеком ALPHA 8 in 1
c дисеком 8 портов альфа работает у меня только через мотор, там выбираю дисек 1.2 и работает, но после выключения тюнера не находит спутник, нужно клацнуть на другой канал (на другом порту) тогда все начинает работать
не годится конешно, прошивка последняя 38, ставить старую не выход


Сообщение отредактировал orik - Суббота, 07 Ноября 2009, 22:02
 
Форум » Opticum(Orton) 9500 HD » Настройки ресивера » Подключение 8 in 1 DiSEgC
  • Страница 1 из 1
  • 1
Поиск:


© Спутниковый ресивер Opticum 9500 HD PVR 2CI 2CX E Plus 2009-2019
Конструктор сайтов - uCoz