Вторник, 12 Декабрь 2017, 17:09
Приветствую Вас Гость | Подпишись на RSS
Все для ресиверов Opticum 9500 HD PVR и Orton 9500 HD PVR
Купить Кардшаринг
Главная
Регистрация
Вход
[ Новые сообщения · Участники · Правила форума · Поиск · RSS ]
Страница 1 из 11
Форум » Opticum(Orton) 9500 HD » Настройки ресивера » Умер рес
Умер рес
peopleДата: Пятница, 13 Ноябрь 2009, 13:06 | Сообщение # 1
Рядовой
Группа: Пользователи
Сообщений: 2
Репутация: 0
Статус: Offline
Нашел ссылку на прошивку 1.2.07 и рискнул ее поставить- писец.
Тюнер загружается, появляется меню с выбором языка, 2 сек. (никакой реакции ни на что) и уходит в глухую затупу. Стэнд бай без реакции на влючение, выключение. Только из разетки и все. Че делать?????
 
ALEX-nevДата: Пятница, 13 Ноябрь 2009, 19:58 | Сообщение # 2
Рядовой
Группа: Пользователи
Сообщений: 1
Репутация: 0
Статус: Offline
Попробовать перепрошить через СОМ-порт.
 
peopleДата: Пятница, 13 Ноябрь 2009, 20:07 | Сообщение # 3
Рядовой
Группа: Пользователи
Сообщений: 2
Репутация: 0
Статус: Offline
Можно ли в стэнд бае??
 
AdminДата: Пятница, 13 Ноябрь 2009, 22:32 | Сообщение # 4
Полковник
Группа: Администраторы
Сообщений: 248
Репутация: 11
Статус: Offline
people,
http://opticumhd.com/publ/1-1-0-15
 
kaaaДата: Пятница, 06 Август 2010, 11:38 | Сообщение # 5
Группа: Удаленные





После приобретения апарат работал нормально, решил перепрошить на 1.2.57.Перешивал через СОМ порт.На последней стадии прошивки процес застопорился на 99%. Естественно, рес не заработал. Решил вернуться на 53. Загрузка прошла успешно, НО, тюнер загружается, на 1-1,5 сек. пояляется меню с выбором языка, и изображение "рвется", такое впечатление, что нет синхронизации . При этом видно, что тюнер работает, реагирует на кнопки пульта и включает нужнуе режимы. Прошил 38 прошивкой с этого сайта. После загрузки тюнер сразу выходит на рабочий канал и видно, что все работает, идет звук, переключаются каналы, но изображения нет, оно рваное несинхронизированное. Кто подскажет в чем причина, и главное, как лечить?
 
GrinДата: Пятница, 06 Август 2010, 11:57 | Сообщение # 6
Сержант
Группа: Проверенные
Сообщений: 37
Репутация: 0
Статус: Offline
Проверь установку режима AV выхода. А прошивка лучше 1.2.53.
 
SAT-HD-TVДата: Пятница, 06 Август 2010, 17:15 | Сообщение # 7
Лейтенант
Группа: Проверенные
Сообщений: 42
Репутация: 14
Статус: Offline
Quote (kaaa)
После загрузки тюнер сразу выходит на рабочий канал и видно, что все работает, идет звук, переключаются каналы, но изображения нет, оно рваное несинхронизированное.

У вас с тюнером все в порядке на пульте нажимайте кнопочку V.Format до нужного вам кодирования сигнала ( PAL SECAM )


ORTON 9500 HD PVR Если моя инфа полезна Вам поднимите репутацию.
 
kaaaДата: Пятница, 06 Август 2010, 21:08 | Сообщение # 8
Группа: Удаленные





Огромное спасибо, SAT-HD-TV ! Все получилось! biggrin
 
Zelay73Дата: Воскресенье, 30 Ноябрь 2014, 15:25 | Сообщение # 9
Рядовой
Группа: Проверенные
Сообщений: 1
Репутация: 0
Статус: Offline
Добрый день! Хочу поставить энигму, вчера прошил рес вот этим DualBoot-Opticum 9500- RUnigmaHD-VIP-03.dld, нет изображения, рес работает, на табло видно каналы, плазма не показывает, что можете посоветовать, как лечить?
 
Форум » Opticum(Orton) 9500 HD » Настройки ресивера » Умер рес
Страница 1 из 11
Поиск:


© Спутниковый ресивер Opticum 9500 HD PVR 2CI 2CX E Plus 2009-2017
Конструктор сайтов - uCoz