Среда, 23 Мая 2018, 02:24
Приветствую Вас Гость | Подпишись на RSS
Все для ресиверов Opticum 9500 HD PVR и Orton 9500 HD PVR
Купить Кардшаринг
Главная
Регистрация
Вход
[ Новые сообщения · Участники · Правила форума · Поиск · RSS ]
  • Страница 1 из 1
  • 1
Форум » Opticum(Orton) 9500 HD » Прошивки и программы для ресивера » Нет сигнала (в чем проблема ?)
Нет сигнала
omegaДата: Пятница, 19 Февраля 2010, 18:13 | Сообщение # 1
Рядовой
Группа: Проверенные
Сообщений: 13
Репутация: 0
Статус: Offline
поставил прошивку 1.0.85 не видет антенну вчем дело
 
ВИД-57Дата: Пятница, 19 Февраля 2010, 18:42 | Сообщение # 2
Сержант
Группа: Проверенные
Сообщений: 21
Репутация: 1
Статус: Offline
После перепрошивки все надо настраивать опять. Если не помнишь где что, тогда начни с подбора дайсиков (дисиков) A- B - C - D по-очередно ( а если протокол 1.1 - то по номерам), после появления сигнала стань на рабочий транспондер (там где ты уверен, что есть каналы), отсканируй и т.д. Можешь убрать все ненужные частоты, чтобы не сканировать тысячу лишних каналов. Это уже дело вкуса. Удачи!

Все проходит. Пройдет и это....
 
omegaДата: Пятница, 19 Февраля 2010, 18:51 | Сообщение # 3
Рядовой
Группа: Проверенные
Сообщений: 13
Репутация: 0
Статус: Offline
дело втом что все стоит пра вильно и дисек и частота
 
AdminДата: Пятница, 19 Февраля 2010, 19:47 | Сообщение # 4
Полковник
Группа: Администраторы
Сообщений: 248
Репутация: 11
Статус: Offline
а зачем вам 85 ставьте 1.2.19.

и подробнее надо описывать что делаете и что не получается.
может у вас вообще дисек сгорел.

 
Форум » Opticum(Orton) 9500 HD » Прошивки и программы для ресивера » Нет сигнала (в чем проблема ?)
  • Страница 1 из 1
  • 1
Поиск:


© Спутниковый ресивер Opticum 9500 HD PVR 2CI 2CX E Plus 2009-2018
Конструктор сайтов - uCoz